نمایش نتایج: از 1 به 4 از 4

موضوع: مشکل رایت بردسافتور در g630-u00 و g6-u10

  1. #1
    کاربر عادی
    masoud1370 آواتار ها
    وضعیت : masoud1370 آنلاین نیست.
    تاریخ عضویت : May 2018
    نوشته ها : 4
    تشکر : 0
    تشکر شده : 0 بار در 0 پست

    مشکل رایت بردسافتور در g630-u00 و g6-u10

    سلام یه g630-u00 و g6-u10 برام اوردن که حالت 9008 میشناسه موقع رایت بردسافتور این پیام و میده و نمیتونه گوشیرو به فست بوت ببره لطفا راهنمایی بفرمایید مشکل از کجاس
    Device detected:
    COM81: HUAWEI USB DIAG (COM81)
    Writing MPRG...OK...
    Writing BOOTLOADER...OK...


    Waiting for fastboot device...
    No devices detected in fastboot mode
    Error detecting device in fastboot mode
    8/28/2018 1123 AM Writing device finished OK

  2. #2
    مدیریت کل سایت
    Admin آواتار ها
    وضعیت : Admin آنلاین نیست.
    تاریخ عضویت : Oct 2017
    محل سکونت : IRAN
    نوشته ها : 903
    تشکر : 9
    تشکر شده : 1,347 بار در 445 پست
    باید بره اگر نمیره باید بررسی کنید هارد مشکل داره یا نه
    مدیریت تیم هوا

    سیدامیرحسین تقوی

    09192446204

  3. #3
    کاربر عادی
    farhad آواتار ها
    وضعیت : farhad آنلاین نیست.
    تاریخ عضویت : Jun 2018
    نوشته ها : 4
    تشکر : 0
    تشکر شده : 0 بار در 0 پست
    سه تا هارد تست کردم

    Y300 هم تست کردم همین خطا رو میده
    ویرایش توسط farhad : 10-17-2018 در ساعت 07:47 PM

  4. #4
    مدیریت کل سایت
    Admin آواتار ها
    وضعیت : Admin آنلاین نیست.
    تاریخ عضویت : Oct 2017
    محل سکونت : IRAN
    نوشته ها : 903
    تشکر : 9
    تشکر شده : 1,347 بار در 445 پست
    اولا y300 اصلا برد سافتور نداره تو hde دوما این مشکل از ریپارتیشن هارد هست برید جایی که بهتان آموزش هارد داده یادتون بده چیکار کنید
    مدیریت تیم هوا

    سیدامیرحسین تقوی

    09192446204

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •